Это не последняя версия документа.


Увеличение производительности маршрутизаторов MikroTik (Использование FastTrack)

Версия прошивки роутера должна быть 6.28 или выше.

Правила ниже включат на роутере FastTrack, что увеличит производительность.

В таблице firewall filter rulles правила должны быть первыми (выше).

/ip firewall filter
add chain=forward action=fasttrack-connection connection-state=established,related
add chain=forward action=accept connection-state=established,related
Последние изменения: 12:28 25.01.2016 (внешнее изменение)
© 2010 - 2019 "Псковлайн.ТВ"
Телевидение высокой четкости.
многоканальный телефон
(8112) 70-00-00